Information on source package libxxf86vm

Available versions

ReleaseVersion
stretch1:1.1.4-1
buster1:1.1.4-1
bullseye1:1.1.4-1
bookworm1:1.1.4-1
sid1:1.1.4-1

Resolved issues

BugDescription
CVE-2013-2001Buffer overflow in X.org libXxf86vm 1.1.2 and earlier allows X servers ...

Security announcements

DSA / DLADescription
DSA-2692-1libxxf86vm - several

Search for package or bug name: Reporting problems