Information on source package lua-expat

Available versions

ReleaseVersion
stretch1.3.0-4
buster1.3.0-4
bullseye1.3.0-4
bookworm1.3.0-4
sid1.3.0-4

Resolved issues

BugDescription
CVE-2014-2744plugins/mod_compression.lua in (1) Prosody before 0.9.4 and (2) Lightw ...
CVE-2011-2188LuaExpat before 1.2.0 does not properly detect recursion during entity ...

Search for package or bug name: Reporting problems