Information on source package luajit

Available versions

ReleaseVersion
jessie2.0.3+dfsg-3
stretch2.0.4+dfsg-1
buster2.1.0~beta3+dfsg-5.1
bullseye2.1.0~beta3+dfsg-5.1
sid2.1.0~beta3+dfsg-5.1

Open unimportant issues

BugjessiestretchbusterbullseyesidDescription
CVE-2019-19391vulnerablevulnerablevulnerablevulnerablevulnerable** DISPUTED ** In LuaJIT through 2.0.5, as used in Moonjit before 2.1. ...

Search for package or bug name: Reporting problems