Information on source package lxc-templates

Available versions

ReleaseVersion
buster3.0.4-0+deb10u1
bullseye3.0.4-3
sid3.0.4-3

Open issues

BugbusterbullseyesidDescription
CVE-2017-18641vulnerablevulnerablevulnerableIn LXC 2.0, many template scripts download code over cleartext HTTP, a ...

Search for package or bug name: Reporting problems