Information on source package mailman3

Available versions

ReleaseVersion
buster3.2.1-1
bullseye3.3.3-1
sid3.3.3-1

Open issues

BugbusterbullseyesidDescription
CVE-2021-34337vulnerable (no DSA)vulnerable (no DSA)vulnerablepassword checking timing attack in administrative REST API

Search for package or bug name: Reporting problems