Information on source package mediaelement

Available versions

ReleaseVersion
stretch2.15.1+dfsg-1
buster2.15.1+dfsg-1
bullseye2.15.1+dfsg-1
sid2.15.1+dfsg-1

Open unimportant issues

BugstretchbusterbullseyesidDescription
CVE-2016-4567vulnerablevulnerablevulnerablevulnerableCross-site scripting (XSS) vulnerability in flash/FlashMediaElement.as ...

Search for package or bug name: Reporting problems