Information on source package milkytracker

Available versions

ReleaseVersion
jessie0.90.85+dfsg-2.2
stretch0.90.86+dfsg-2
buster1.02.00+dfsg-1
bullseye1.02.00+dfsg-1
sid1.02.00+dfsg-1

Open issues

BugjessiestretchbusterbullseyesidDescription
CVE-2019-14497vulnerablevulnerablevulnerablevulnerablevulnerableModuleEditor::convertInstrument in tracker/ModuleEditor.cpp in MilkyTr ...
CVE-2019-14496vulnerablevulnerablevulnerablevulnerablevulnerableLoaderXM::load in LoaderXM.cpp in milkyplay in MilkyTracker 1.02.00 ha ...
CVE-2019-14464vulnerablevulnerablevulnerablevulnerablevulnerableXMFile::read in XMFile.cpp in milkyplay in MilkyTracker 1.02.00 has a ...

Search for package or bug name: Reporting problems