Information on source package module-assistant

Available versions

ReleaseVersion
jessie0.11.7
stretch0.11.9
buster0.11.10
sid0.11.10

Resolved issues

BugDescription
CVE-2005-3121A rule file in module-assistant before 0.9.10 causes a temporary file ...

Security announcements

DSA / DLADescription
DSA-867-1module-assistant - insecure temporary file

Search for package or bug name: Reporting problems