Information on source package most

Available versions

ReleaseVersion
jessie5.0.0a-2.3+deb8u1
stretch5.0.0a-4
buster5.0.0a-4
bullseye5.0.0a-4
sid5.0.0a-4

Resolved issues

BugDescription
CVE-2016-1253The most package in Debian wheezy before 5.0.0a-2.2, in Debian jessie ...

Security announcements

DSA / DLADescription
DLA-745-1most - security update

Search for package or bug name: Reporting problems