Information on source package mpv

Available versions

ReleaseVersion
jessie0.6.2-2
stretch (security)0.23.0-2+deb9u2
buster0.29.1-1
bullseye0.29.1-1
sid0.29.1-1

Resolved issues

BugDescription
CVE-2018-6360mpv through 0.28.0 allows remote attackers to execute arbitrary code v ...

Security announcements

DSA / DLADescription
DSA-4105-2mpv - regression update
DSA-4105-1mpv - security update

Search for package or bug name: Reporting problems