Information on source package mysql-workbench

Available versions

ReleaseVersion
wheezy5.2.40+dfsg-2
jessie6.2.3+dfsg-7
stretch6.3.8+dfsg-1
buster6.3.8+dfsg-1
sid6.3.8+dfsg-1

Open issues

BugwheezyjessiestretchbustersidDescription
CVE-2017-3469vulnerable (no DSA)vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableVulnerability in the MySQL Workbench component of Oracle MySQL ...

Search for package or bug name: Reporting problems