Information on source package node-loader-utils

Available versions

ReleaseVersion
buster1.1.0-2
bullseye2.0.0-1
bookworm2.0.4-1
sid2.0.4-1

Open issues

BugbusterbullseyebookwormsidDescription
CVE-2022-37603vulnerablevulnerable (no DSA)fixedfixedA Regular expression denial of service (ReDoS) flaw was found in Funct ...
CVE-2022-37601vulnerablevulnerable (no DSA)fixedfixedPrototype pollution vulnerability in function parseQuery in parseQuery ...
CVE-2022-37599vulnerablevulnerable (no DSA)fixedfixedA Regular expression denial of service (ReDoS) flaw was found in Funct ...

Search for package or bug name: Reporting problems