Information on source package node-macaddress

Available versions

ReleaseVersion
buster0.2.9-2
bullseye0.5.1-1
sid0.5.1-1

Resolved issues

BugDescription
CVE-2018-13797The macaddress module before 0.2.9 for Node.js is prone to an arbitrar ...

Search for package or bug name: Reporting problems