Information on source package node-sqlite3

Available versions

ReleaseVersion
buster4.0.6+ds1-2
bullseye5.0.0+ds1-1+deb11u1
bookworm5.0.11+ds1-1
sid5.0.11+ds1-1

Open issues

BugbusterbullseyebookwormsidDescription
CVE-2022-21227vulnerable (no DSA)fixedfixedfixedThe package sqlite3 before 5.0.3 are vulnerable to Denial of Service ( ...

Search for package or bug name: Reporting problems