Information on source package node-y18n

Available versions

ReleaseVersion
stretch3.2.1-2
buster3.2.1-2
bullseye4.0.0-2
sid4.0.0-2

Open issues

BugstretchbusterbullseyesidDescription
CVE-2020-7774vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableThis affects the package y18n before 5.0.5. PoC by po6ix: const y18n = ...

Search for package or bug name: Reporting problems