Information on source package nsis

Available versions

ReleaseVersion
jessie2.46-10
stretch2.51-1
buster3.03-2
sid3.03-2

Open issues

BugjessiestretchbustersidDescription
CVE-2015-9268vulnerablefixedfixedfixedNullsoft Scriptable Install System (NSIS) before 2.49 has unsafe ...
CVE-2015-9267vulnerablefixedfixedfixedNullsoft Scriptable Install System (NSIS) before 2.49 uses temporary ...

Search for package or bug name: Reporting problems