Information on source package oar

Available versions

ReleaseVersion
stretch2.5.7-3
buster2.5.8-1+deb10u1
bullseye2.5.9-1
bookworm2.5.9-1
sid2.5.9-1

Resolved issues

BugDescription
CVE-2016-1235The oarsh script in OAR before 2.5.7 allows remote authenticated users ...

Security announcements

DSA / DLADescription
DSA-3543-1oar - security update

Search for package or bug name: Reporting problems