Information on source package obs-build

Available versions

ReleaseVersion
jessie20141024-1
stretch20160921-1
buster20170201-3
sid20170201-3

Open issues

BugjessiestretchbustersidDescription
CVE-2017-14804vulnerablevulnerablevulnerablevulnerablebuild: Exploit extractbuild to write to files in the host system

Search for package or bug name: Reporting problems