Information on source package ocrfeeder

Available versions

ReleaseVersion
buster0.8.1-4
bullseye0.8.3-3
bookworm0.8.3-3
sid0.8.3-3

Open issues

BugbusterbullseyebookwormsidDescription
CVE-2022-27811vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableGNOME OCRFeeder before 0.8.4 allows OS command injection via shell met ...

Search for package or bug name: Reporting problems