Information on source package opus-tools

Available versions

ReleaseVersion
jessie0.1.9-1
stretch0.1.10-1
buster0.1.10-1
bullseye0.1.10-1
sid0.1.10-1

Open issues

BugjessiestretchbusterbullseyesidDescription
CVE-2014-9639vulnerable (no DSA)fixedfixedfixedfixedInteger overflow in oggenc in vorbis-tools 1.4.0 allows remote attacke ...

Open unimportant issues

BugjessiestretchbusterbullseyesidDescription
CVE-2014-9638vulnerablefixedfixedfixedfixedoggenc in vorbis-tools 1.4.0 allows remote attackers to cause a denial ...

Search for package or bug name: Reporting problems