Information on source package pacparser

Available versions

ReleaseVersion
buster1.3.6-1.1
bullseye1.3.6-1.2
bookworm1.3.6-1.3
sid1.3.6-1.3

Open issues

BugbusterbullseyebookwormsidDescription
CVE-2019-25078vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableA vulnerability classified as problematic was found in pacparser up to ...

Search for package or bug name: Reporting problems