Information on source package parso

Available versions

ReleaseVersion
buster0.3.1-1
bullseye0.5.1-0.1
sid0.5.1-0.1

Open unimportant issues

BugbusterbullseyesidDescription
CVE-2019-12760vulnerablefixedfixed** DISPUTED ** A deserialization vulnerability exists in the way parso ...

Search for package or bug name: Reporting problems