Information on source package password-store

Available versions

ReleaseVersion
stretch1.6.5-7
buster1.7.3-2
bullseye1.7.3-2
bookworm1.7.4-1
sid1.7.4-1

Open unimportant issues

BugstretchbusterbullseyebookwormsidDescription
CVE-2020-28086vulnerablevulnerablevulnerablevulnerablevulnerablepass through 1.7.3 has a possibility of using a password for an uninte ...

Resolved issues

BugDescription
CVE-2018-12356An issue was discovered in password-store.sh in pass in Simple Passwor ...

Search for package or bug name: Reporting problems