Information on source package pen

Available versions

ReleaseVersion
stretch0.34.0-1
buster0.34.1-1
bullseye0.34.1-2
sid0.34.1-2

Resolved issues

BugDescription
CVE-2014-2387Pen 0.18.0 has Insecure Temporary File Creation vulnerabilities ...
CVE-2002-1957Buffer overflow in the netlog function in pen.c for Pen 0.9.1 and 0.9. ...

Search for package or bug name: Reporting problems