Information on source package pglogical

Available versions

ReleaseVersion
buster2.2.1-4
bullseye2.3.3-3+deb11u1
bookworm2.4.1-1
sid2.4.1-1

Open issues

BugbusterbullseyebookwormsidDescription
CVE-2021-3515vulnerable (no DSA)fixedfixedfixedA shell injection flaw was found in pglogical in versions before 2.3.4 ...

Search for package or bug name: Reporting problems