Information on source package pgpool2

Available versions

ReleaseVersion
bullseye4.1.4-3
bookworm4.3.5-1
trixie4.5.2-1
sid4.5.2-1

Open issues

BugbullseyebookwormtrixiesidDescription
CVE-2023-22332vulnerable (no DSA)fixedfixedfixedInformation disclosure vulnerability exists in Pgpool-II 4.4.0 to 4.4. ...

Search for package or bug name: Reporting problems