Information on source package php-doctrine-annotations

Available versions

ReleaseVersion
stretch1.2.7-2
buster1.5.0really1.2.7-1
bullseye1.10.3-1
sid1.10.3-1

Resolved issues

BugDescription
CVE-2015-5723Doctrine Annotations before 1.2.7, Cache before 1.3.2 and 1.4.x before ...

Search for package or bug name: Reporting problems