Information on source package php-doctrine-bundle

Available versions

ReleaseVersion
buster1.10.2-1
bullseye2.2.3-1
sid2.2.3-1

Resolved issues

BugDescription
CVE-2015-5723Doctrine Annotations before 1.2.7, Cache before 1.3.2 and 1.4.x before ...

Search for package or bug name: Reporting problems