Information on source package php-horde-imp

Available versions

ReleaseVersion
buster6.2.22-1
bullseye6.2.27-2
sid6.2.27-2

Resolved issues

BugDescription
CVE-2014-4946Multiple cross-site scripting (XSS) vulnerabilities in Horde Internet ...
CVE-2014-4945Multiple cross-site scripting (XSS) vulnerabilities in Horde Internet ...
CVE-2012-6640Cross-site scripting (XSS) vulnerability in Horde Internet Mail Progra ...
CVE-2012-5565Cross-site scripting (XSS) vulnerability in js/compose-dimp.js in Hord ...

Search for package or bug name: Reporting problems