Information on source package php-horde-text-filter

Available versions

ReleaseVersion
jessie2.2.1-5
stretch2.3.5-1
buster2.3.5-3
bullseye2.3.6-2
sid2.3.6-2

Open issues

BugjessiestretchbusterbullseyesidDescription
CVE-2016-5303vulnerable (no DSA)fixedfixedfixedfixedCross-site scripting (XSS) vulnerability in the Horde Text Filter API ...

Search for package or bug name: Reporting problems