Information on source package php-horde-trean

Available versions

ReleaseVersion
jessie1.1.1-2
stretch1.1.7-1
buster1.1.9-3
bullseye1.1.9-4
sid1.1.9-4

Open issues

BugjessiestretchbusterbullseyesidDescription
CVE-2019-12095vulnerablevulnerablevulnerablevulnerablevulnerableHorde Trean, as used in Horde Groupware Webmail Edition through 5.2.22 ...

Search for package or bug name: Reporting problems