Information on source package php-horde-util

Available versions

ReleaseVersion
jessie2.5.1-5
stretch2.5.8-1
buster2.5.8-3
bullseye2.5.8-3
sid2.5.8-3

Resolved issues

BugDescription
CVE-2014-1691The framework/Util/lib/Horde/Variables.php script in the Util library ...

Search for package or bug name: Reporting problems