Information on source package pkgconf

Available versions

ReleaseVersion
jessie0.9.7-1
stretch0.9.12-6
buster1.6.0-1
bullseye1.6.3-4
sid1.6.3-5

Resolved issues

BugDescription
CVE-2018-1000221pkgconf version 1.5.0 to 1.5.2 contains a Buffer Overflow vulnerabilit ...

Search for package or bug name: Reporting problems