Information on source package plexus-utils

Available versions

ReleaseVersion
jessie (security)1:1.5.15-4+deb8u1
stretch (security)1:1.5.15-4+deb9u1
buster1:1.5.15-5
sid1:1.5.15-5

Resolved issues

BugDescription
CVE-2017-1000487Plexus-utils before 3.0.16 is vulnerable to command injection because ...

Security announcements

DSA / DLADescription
DSA-4146-1plexus-utils - security update
DSA-4146-1plexus-utils - security update
DLA-1236-1plexus-utils - security update

Search for package or bug name: Reporting problems