Information on source package prometheus

Available versions

ReleaseVersion
stretch1.5.2+ds-2
buster2.6.0+ds-1
sid2.7.1+ds-3

Open issues

BugstretchbustersidDescription
CVE-2019-3826fixedvulnerablefixedStored DOM cross-site scripting (XSS) attack via crafted URL

Search for package or bug name: Reporting problems