Information on source package python-flask-cors

Available versions

ReleaseVersion
buster3.0.7-1
sid3.0.8-2

Open issues

BugbustersidDescription
CVE-2020-25032vulnerablevulnerableAn issue was discovered in Flask-CORS (aka CORS Middleware for Flask) ...

Search for package or bug name: Reporting problems