Information on source package python-os-brick

Available versions

ReleaseVersion
stretch1.6.1-2
buster2.5.5-1
bullseye3.1.0-1
sid3.1.0-1

Open issues

BugstretchbusterbullseyesidDescription
CVE-2020-10755vulnerable (no DSA)vulnerable (no DSA)fixedfixedAn insecure-credentials flaw was found in all openstack-cinder version ...

Search for package or bug name: Reporting problems