Information on source package python-pyo

Available versions

ReleaseVersion
stretch0.8.2-1
buster0.9.1-1
bullseye1.0.3-0.1
bookworm1.0.4-1
sid1.0.4-1

Open issues

BugstretchbusterbullseyebookwormsidDescription
CVE-2021-41499vulnerable (no DSA)vulnerable (no DSA)vulnerable (no DSA)fixedfixedBuffer Overflow Vulnerability exists in ajaxsoundstudio.com n Pyo < ...
CVE-2021-41498vulnerable (no DSA)vulnerable (no DSA)vulnerable (no DSA)fixedfixedBuffer overflow in ajaxsoundstudio.com Pyo &lt and 1.03 in the Ser ...

Search for package or bug name: Reporting problems