Information on source package python-requests-kerberos

Available versions

ReleaseVersion
stretch0.7.0-3
buster0.11.0-2
bullseye0.12.0-2
bookworm0.12.0-2
sid0.12.0-2

Resolved issues

BugDescription
CVE-2014-8650python-requests-Kerberos through 0.5 does not handle mutual authentica ...

Search for package or bug name: Reporting problems