Information on source package remctl

Available versions

ReleaseVersion
jessie3.9-1
stretch (security)3.13-1+deb9u1
buster3.15-1
bullseye3.15-1
sid3.15-1

Resolved issues

BugDescription
TEMP-0000000-CD327Cremctl ACL bypass vulnerability
CVE-2018-0493remctld in remctl before 3.14, when an attacker is authorized to execu ...

Security announcements

DSA / DLADescription
DSA-4159-1remctl - security update

Search for package or bug name: Reporting problems