Information on source package ruby-diffy

Available versions

ReleaseVersion
buster3.2.1-1
bullseye3.3.0-1
bookworm3.3.0-1
sid3.3.0-1

Resolved issues

BugDescription
CVE-2022-33127The function that calls the diff tool in Diffy 3.4.1 does not properly ...

Search for package or bug name: Reporting problems