Information on source package ruby-doorkeeper-openid-connect

Available versions

ReleaseVersion
bullseye1.7.4-2
bookworm1.8.0-1
sid1.8.0-1

Resolved issues

BugDescription
CVE-2019-9837Doorkeeper::OpenidConnect (aka the OpenID Connect extension for Doorke ...

Search for package or bug name: Reporting problems