Information on source package ruby-git

Available versions

ReleaseVersion
stretch1.2.8-1
buster1.2.8-1
bullseye1.7.0-1
bookworm1.9.1-1
sid1.9.1-1

Open issues

BugstretchbusterbullseyebookwormsidDescription
CVE-2022-25648vulnerablevulnerablevulnerablevulnerablevulnerableThe package git before 1.11.0 are vulnerable to Command Injection via ...

Search for package or bug name: Reporting problems