Information on source package ruby-kubeclient

Available versions

ReleaseVersion
buster4.2.0-2
bullseye4.9.1-2
bookworm4.9.2-2
sid4.9.2-2

Open issues

BugbusterbullseyebookwormsidDescription
CVE-2022-0759vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableA flaw was found in all versions of kubeclient up to (but not includin ...

Search for package or bug name: Reporting problems