Information on source package ruby-websocket-extensions

Available versions

ReleaseVersion
stretch0.1.2-1
buster0.1.2-1
bullseye0.1.2-1
sid0.1.2-1

Open issues

BugstretchbusterbullseyesidDescription
CVE-2020-7663vulnerablevulnerablevulnerablevulnerablewebsocket-extensions ruby module prior to 0.1.5 allows Denial of Servi ...

Search for package or bug name: Reporting problems