Information on source package ruby-will-paginate

Available versions

ReleaseVersion
stretch3.1.5-1
buster3.1.6-1
bullseye3.1.6-1
sid3.1.6-1

Resolved issues

BugDescription
CVE-2013-6459Cross-site scripting (XSS) vulnerability in the will_paginate gem befo ...

Search for package or bug name: Reporting problems