Information on source package rust-generator

Available versions

ReleaseVersion
bullseye0.6.20-2
bookworm0.6.20-3
sid0.6.20-3

Open issues

BugbullseyebookwormsidDescription
CVE-2020-36471vulnerable (no DSA)vulnerablevulnerableAn issue was discovered in the generator crate before 0.7.0 for Rust. ...

Search for package or bug name: Reporting problems