Information on source package scapy

Available versions

ReleaseVersion
jessie2.2.0-1
stretch2.3.3-1
buster2.4.0-2
bullseye2.4.3-3
sid2.4.3-3

Open issues

BugjessiestretchbusterbullseyesidDescription
CVE-2019-1010142fixedvulnerablevulnerablefixedfixedscapy 2.4.0 is affected by: Denial of Service. The impact is: infinite ...

Search for package or bug name: Reporting problems