Information on source package spice-vdagent

Available versions

ReleaseVersion
jessie0.15.0-1.2
stretch0.17.0-1
buster0.17.0-1
sid0.17.0-1

Open issues

BugjessiestretchbustersidDescription
CVE-2017-15108vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerablespice-vdagent up to and including 0.17.0 does not properly escape save ...

Search for package or bug name: Reporting problems