Information on source package syncthing

Available versions

ReleaseVersion
stretch0.14.18+dfsg1-2
buster1.0.0~ds1-1
bullseye1.0.0~ds1-1
sid1.1.4~ds1-2

Open issues

BugstretchbusterbullseyesidDescription
CVE-2017-1000420vulnerable (no DSA)fixedfixedfixedSyncthing version 0.14.33 and older is vulnerable to symlink traversal ...

Search for package or bug name: Reporting problems